<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8" />
<meta about="/profile/michael-peck#me" typeof="foaf:Person" rel="foaf:account" resource="/profile/michael-peck" />
<link rel="shortcut icon" href="https://nationalinterest.org/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta about="/issue/marapr-2019" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="MAR/APR 2019" />
<meta about="/profile/michael-peck" property="foaf:name" content="Michael Peck" />
<meta name="description" content="Could it happen again?" />
<meta name="abstract" content="Could it happen again?" />
<meta name="keywords" content="Security, Security, North Korea, Military, Technology, World, Army, History" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Security, Security, North Korea, Military, Technology, World, Army, History" />
<link rel="image_src" href="https://nationalinterest.org/sites/default/files/main_images/RTS12G5P.jpg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://nationalinterest.org/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852" />
<meta name="rights" content="©1991–2018 The National Interest" />
<link rel="shortlink" href="https://nationalinterest.org/node/47852" />
<meta property="fb:app_id" content="108265093096398" />
<meta name="revisit-after" content="1 day" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="The National Interest" />
<meta property="og:title" content="In July 1950, North Korea Defeated the United States Army. What You Need To Know." />
<meta property="og:url" content="https://nationalinterest.org/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852" />
<meta property="og:description" content="Could it happen again?" />
<meta property="og:updated_time" content="2019-03-17T09:00:01-04:00" />
<meta property="og:image" content="https://nationalinterest.org/sites/default/files/main_images/RTS12G5P.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thenatlinterest" />
<meta name="twitter:title" content="In July 1950, North Korea Defeated the United States Army. What You" />
<meta name="twitter:url" content="https://nationalinterest.org/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852" />
<meta name="twitter:description" content="Could it happen again?" />
<meta name="twitter:image" content="https://nationalinterest.org/sites/default/files/main_images/RTS12G5P.jpg" />
<meta property="article:published_time" content="2019-03-17T09:00:00-04:00" />
<meta property="article:modified_time" content="2019-03-17T09:00:01-04:00" />
<meta name="dcterms.title" content="In July 1950, North Korea Defeated the United States Army. What You Need To Know." />
<meta name="dcterms.creator" content="Michael Peck" />
<meta name="dcterms.subject" content="Security, Security, North Korea, Military, Technology, World, Army, History" />
<meta name="dcterms.description" content="Could it happen again?" />
<meta name="dcterms.publisher" content="The Center for the National Interest" />
<meta name="dcterms.date" content="2019-03-17T09:00-04:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://nationalinterest.org/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852" />

<meta name="viewport" content="width=device-width" />
<meta name="msvalidate.01" content="B9EACE358E504698243D8A8DBD920B1C" />
<title>In July 1950, North Korea Defeated the United States Army. What You Need To Know. | The National Interest</title>
<script data-cfasync="false" type="text/javascript" src="//d2tyybain7ilhn.cloudfront.net/script.js"></script><script data-cfasync="false">
<!--//--><![CDATA[// ><!--

var propertag = propertag || {};
propertag.cmd = propertag.cmd || [];
(function() {
var pm = document.createElement('script');
pm.async = true; pm.type = 'text/javascript';
var is_ssl = 'https:' == document.location.protocol;
pm.src = (is_ssl ? 'https:' : 'http:') + '//global.proper.io/nationalinterest.min.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(pm, node);
})();

//--><!]]>
</script>
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900|Source+Sans+Pro:400,400i,600,700" rel="stylesheet">
<link type="text/css" rel="stylesheet" href="https://nationalinterest.org/sites/default/files/css/css_YgLmJzLdUUCQrzXOhjbpphku9ZNmV0tUoWCu_njWC2I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nationalinterest.org/sites/default/files/css/css_bne2AUEmW21DYTdPs-XFCsFkxtDrRQmYkXY4oclAp3g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nationalinterest.org/sites/default/files/css/css_QPz_SjCYVokfElSAxv9WUK3yC98eYH46OcMXke-oLUo.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#b22a39;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://nationalinterest.org/sites/default/files/css/css_tv4EDceLrjQvMCnALj1eRwAjXf8RwbzxEWE3B6Mqsxc.css" media="all" />
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_rsGiM5M1ffe6EhN-RnhM5f3pDyJ8ZAPFJNKpfjtepLk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://nationalinterest.org/sites/default/files/googleanalytics/analytics.js?poewgf","ga");ga("create", "UA-49119427-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_4MRGjqSerJEQxet46pdKTifSYprPwyhoaSNKNoRsFw4.js"></script>
<script type="text/javascript">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</script>
<script src='https://www.google.com/recaptcha/api.js?render=6LftsXMUAAAAALlWG1yUWFRGkwxc7P-ZFroKILkc'></script></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-47852 node-type-blogpost">
<div class="pixel"></div>
<div class="ad ad--leaderboard">
<div class="proper-ad-unit">
<div id="proper-ad-nationalinterest_leaderboard"><script>
<!--//--><![CDATA[// ><!--
 propertag.cmd.push(function() { proper_display('nationalinterest_leaderboard'); }); 
//--><!]]>
</script></div>
</div>
</div>
<img src="/sites/all/themes/nationalinterest/assets/img/national-interest-logo.png" alt="" class="print">
1
<nav class="nav wrap">
<div class="nav__contain ">
<a href="/" title="Home" class="nav__logo" style="background-image:'https://nationalinterest.org/sites/default/files/national-interest-logo.png';">
<span class="a11y">The National Interest</span>
</a>
<div class="nav__wrap nav__wrap--desktop">
<div class="nav__lists">
<ul class="nav__list nav__list--secondary">
<li class="nav__item"><a href="/submission-guidelines" class="nav__link">Submissions</a></li>
<li class="nav__item"><a href="/subscriptions" class="nav__link">Subscribe</a></li>
<li class="nav__item"><a href="/contact-national-interest" class="nav__link">Contact</a></li>
<li class="nav__item"><a href="/advertising" class="nav__link">Advertising</a></li>
<li class="nav__item"><a href="/about-the-national-interest" class="nav__link">About</a></li>
<li class="nav__item nav__item--search nav-search">
<form action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><label for="edit-keys" class="a11y">Search</label><input placeholder="Search" type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" /><button class="nav-search__submit"><span class="a11y">Submit</span><input style="display: none" type="submit" id="edit-submit" name="op" value="Submit" class="form-submit" /></button><input type="hidden" name="form_build_id" value="form-v1S99TX16zra8xhKzYbiowar5BgPJyjGnIKyVBeATTw" />
<input type="hidden" name="form_id" value="search_form" />
</form> </li>
</ul>
<ul class="nav__list nav__list--main">
<li class="nav__item"><a href="/current" title="" class="nav__link">Magazine</a></li>
<li class="nav__item"><a href="/blog" title="" class="nav__link">Blogs</a><div class="nav__submenu"><ul class="submenu"><li class="submenu__item"><a href="/blog/the-skeptics" title="" class="submenu__link">The Skeptics</a></li>
<li class="submenu__item"><a href="/blog/the-buzz" title="" class="submenu__link">The Buzz</a></li>
<li class="submenu__item"><a href="/blog/paul-pillar" title="" class="submenu__link">Paul Pillar</a></li>
<li class="submenu__item"><a href="/blog/middle-east-watch" title="" class="submenu__link">Middle East Watch</a></li>
</ul></div></li>
<li class="nav__item"><a href="/tag/military" title="" class="nav__link">Military</a></li>
<li class="nav__item"><a href="/topic/economics" title="" class="nav__link">Economics</a></li>
<li class="nav__item"><a href="/tag/technology" title="" class="nav__link">Technology</a></li>
<li class="nav__item"><a href="/regions" title="" class="nav__link">Regions</a></li>
</ul>
</div>
<div class="nav__mag">
<a href="/issue/marapr-2019" class="nav__mag__link">
<img typeof="foaf:Image" src="https://nationalinterest.org/sites/default/files/styles/latest_issue_header__110x157_/public/issue_covers/cover160%202000px.jpg?itok=6j1Dcf6c" alt="" /> </a>
<a href="/subscriptions" class="nav__mag__subscribe">
<span class="nav__mag__text">Subscribe</span>
</a>
</div>
</div>
<button type="button" class="nav-mobile__button" id="mobile-trigger">
<span class="a11y">Open Menu</span>
</button>
</div>
<div class="nav-mobile">
<div class="nav-mobile__toggle" id="mobile-toggle" tabindex="-1">
<ul class="nav__list nav__list--main">
<li class="nav__item nav__item--search nav-search">
<form action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><label for="edit-keys" class="a11y">Search</label><input placeholder="Search" type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" /><button class="nav-search__submit"><span class="a11y">Submit</span><input style="display: none" type="submit" id="edit-submit" name="op" value="Submit" class="form-submit" /></button><input type="hidden" name="form_build_id" value="form-v1S99TX16zra8xhKzYbiowar5BgPJyjGnIKyVBeATTw" />
<input type="hidden" name="form_id" value="search_form" />
</form> </li>
<li class="nav__item"><a href="/current" title="" class="nav__link">Magazine</a></li>
<li class="nav__item"><a href="/blog" title="" class="nav__link">Blogs</a><button type="button" class="nav__toggle"><span class="a11y">Toggle Sub Menu</span></button><div class="nav__submenu"><ul class="submenu"><li class="submenu__item"><a href="/blog/the-skeptics" title="" class="submenu__link">The Skeptics</a></li>
<li class="submenu__item"><a href="/blog/the-buzz" title="" class="submenu__link">The Buzz</a></li>
<li class="submenu__item"><a href="/blog/paul-pillar" title="" class="submenu__link">Paul Pillar</a></li>
<li class="submenu__item"><a href="/blog/middle-east-watch" title="" class="submenu__link">Middle East Watch</a></li>
</ul></div></li>
<li class="nav__item"><a href="/tag/military" title="" class="nav__link">Military</a></li>
<li class="nav__item"><a href="/topic/economics" title="" class="nav__link">Economics</a></li>
<li class="nav__item"><a href="/tag/technology" title="" class="nav__link">Technology</a></li>
<li class="nav__item"><a href="/regions" title="" class="nav__link">Regions</a></li>
</ul>
<ul class="nav__list nav__list--secondary">
<li class="nav__item"><a href="/submission-guidelines" class="nav__link">Submissions</a></li>
<li class="nav__item"><a href="/subscriptions" class="nav__link">Subscribe</a></li>
<li class="nav__item"><a href="/contact-national-interest" class="nav__link">Contact</a></li>
<li class="nav__item"><a href="/advertising" class="nav__link">Advertising</a></li>
<li class="nav__item"><a href="/about-the-national-interest" class="nav__link">About</a></li>
</ul>
<a href="/subscriptions" class="nav-mobile__subscribe">Subscribe to Magazine</a>
</div>
</div>
</nav>
<main id="main" class="">
<div class="wrap">
<h1 class="detail__title detail__title--small">In July 1950, North Korea Defeated the United States Army. What You Need To Know.</h1>
</div>
<div class="detail-hero">
<img src="/sites/default/files/styles/desktop__1486_x_614/public/main_images/RTS12G5P.jpg?itok=uZgFDses" alt="" class="detail-hero__img">
</div>
<div class="article-detail --bg-white">
<div class="wrap">
<article class="detail">
<ul class="share">
<li class="share__item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://nationalinterest.org/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852" class="share__link share__link--modal" target="_blank" rel="noopener noreferrer">
<span class="a11y">Share on Facebook</span>
<span class="social" aria-hidden="true">F</span>
</a>
</li>
<li class="share__item">
<a href="https://twitter.com/intent/tweet?url=https://nationalinterest.org/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852&text=In+July+1950,+North+Korea+Defeated+the+United+States+Army.+What+You+Need+To+Know." class="share__link share__link--modal" target="_blank" rel="noopener noreferrer">
<span class="a11y">Share on Twitter</span>
<span class="social" aria-hidden="true">L</span>
</a>
</li>
<li class="share__item">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://nationalinterest.org/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852&title=In+July+1950,+North+Korea+Defeated+the+United+States+Army.+What+You+Need+To+Know." class="share__link share__link--modal" target="_blank" rel="noopener noreferrer">
<span class="a11y">Share on LinkedIn</span>
<span class="social" aria-hidden="true">I</span>
</a>
</li>
<li class="share__item">
<a href="/rssfeed" class="share__link">
<span class="a11y">Subscribe to RSS</span>
<span class="social" aria-hidden="true">R</span>
</a>
</li>
<li class="share__item">
<a href="/print/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852" class="share__link share__link--print">
<span class="a11y">Print</span>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="28" viewbox="0 0 26 28" aria-hidden="true">
<path d="M6 24h14v-4h-14v4zM6 14h14v-6h-2.5c-0.828 0-1.5-0.672-1.5-1.5v-2.5h-10v10zM24 15c0-0.547-0.453-1-1-1s-1 0.453-1 1 0.453 1 1 1 1-0.453 1-1zM26 15v6.5c0 0.266-0.234 0.5-0.5 0.5h-3.5v2.5c0 0.828-0.672 1.5-1.5 1.5h-15c-0.828 0-1.5-0.672-1.5-1.5v-2.5h-3.5c-0.266 0-0.5-0.234-0.5-0.5v-6.5c0-1.641 1.359-3 3-3h1v-8.5c0-0.828 0.672-1.5 1.5-1.5h10.5c0.828 0 1.969 0.469 2.562 1.062l2.375 2.375c0.594 0.594 1.062 1.734 1.062 2.562v4h1c1.641 0 3 1.359 3 3z"></path>
</svg>
</a>
</li>
</ul>
<header class="meta meta--detail">
<div class="meta__row">
<span class="meta__date">March 17, 2019</span>
<span class="meta__divide"></span>
<span class="meta__categories">Topic:&nbsp;<a href="/topic/security" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Security</a></span>
<span class="meta__divide"></span>
<span class="meta__categories">Region:&nbsp;<a href="/region/asia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Asia</a></a></span>
<span class="meta__divide"></span>
<span class="meta__categories">Blog Brand:&nbsp;<a href="/blog/the-buzz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">The Buzz</a></a></span>
<span class="meta__divide"></span>
<span class="meta__categories">Tags:&nbsp;<a href="/tag/north-korea" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">North Korea</a><a href="/tag/military" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Military</a><a href="/tag/technology" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Technology</a><a href="/tag/world-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">World</a><a href="/tag/army" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Army</a><a href="/tag/history" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">History</a></a></span>
</div>
<h1 class="detail__title detail__title--large">In July 1950, North Korea Defeated the United States Army. What You Need To Know.</h1>
<p class="detail__sub">Could it happen again?</p>
<div class="meta__row">
<span class="meta__author">by <a href="/profile/michael-peck">Michael Peck</a>
</span>
</div>
</header>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
pb-mcd > div { max-width: 600px; margin: auto; }

/*--><!]]>*/
</style><script>
<!--//--><![CDATA[// ><!--
 (function (d,s,n,id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.className = n; js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=e2262841-cca5-4c9f-adff-7f099aa55908"; fjs.parentNode.insertBefore(js, fjs); } (document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_Nationalinterest.org')); 
//--><!]]>
</script><pb-mcd embed-id="e2262841-cca5-4c9f-adff-7f099aa55908"></pb-mcd>
<div class="detail__content">
<p><em>If the only lessons of Task Force Smith </em><em>was</em><em> that inexperienced soldiers with poor training and equipment do poorly on the battlefield, or that a nation shouldn’t let its army lapse into decay, these would be mere clichés </em>
<p>In July 1950, North Korea defeated the United States Army.
<p><em>(This first appeared several years ago.) </em><div class="ad ad--center"><script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=96575&amp;cbuster=%%CACHEBUSTER%%&amp;pubUrl=%%REFERRER_URL_ESC%%&amp;x=%%WIDTH%%&amp;y=%%HEIGHT%%&amp;vp_content=plembedd5azskjgnlrq&amp;vp_template=3704"></script></div>
<p>This wasn’t supposed to happen. In the summer of 1950, America was still savoring the glow of absolute victory in World War II. There was the Soviet threat, to be sure, and a Communist bloc swelled by the massive addition of China in 1949. But the United States still had the bomb, and the B-29s to carry the bomb, and the world’s most powerful navy besides. There was great certainty that the next war would be an atomic conflict waged by the Air Force and Navy, with the Army reduced to a clean-up crew for occupying the rubble.
<p>Eager for normality after four years of exhausting total war, the American public also wasn’t in the mood for a large, expensive conventional army. So the Army of the late 1940s saw its budget trimmed, live-fire training restricted and basic training cut to as little as eight weeks (compared to ten or more weeks today). This was especially of the U.S. Army occupation forces in Japan, who had a soft job overseeing a remarkably docile Japanese population. <div class="ad ad--center"><div class="proper-ad-unit">
<div id="proper-ad-nationalinterest_content_1"><script>
<!--//--><![CDATA[// ><!--
 propertag.cmd.push(function() { proper_display('nationalinterest_content_1'); }); 
//--><!]]>
</script></div>
</div>
</div>
<p>Unfortunately, there was nothing soft about the seventy-five thousand North Korean soldiers who crossed the thirty-eighth parallel on June 25, 1950. Many of its soldiers were veterans who had fought with Mao in the Chinese civil war, and they were well equipped with Soviet-made tanks, artillery and even fighters and bombers that initially gave North Korea control of the skies. Much like the Iraqi army faced by ISIS or the Afghan army fighting the Taliban, the U.S.-trained South Korean army disintegrated.
<p>Backed by a UN mandate to use force (made possible by the Soviet envoy foolishly boycotting the vote), the United States began dispatching troops to save South Korea from conquest by Kim Il-sung’s troops. Naturally, the first to arrive were occupation troops airlifted from nearby Japan. By July 1, American combat boots were on the ground, in the form of Task Force Smith—a scratch force commanded Lt. Col. Charles Smith that was centered around two understrength rifle companies from the Twenty-First Infantry Regiment of the Twenty-Fourth Infantry Division. The scratch force had just over four hundred officers and men, plus a few 105-millimeter howitzers from attached artillery battalion. It had no tanks, no close air support and poor communications. Instead of the latest antitank rocket launchers, most of its tank-killing firepower consisted of 2.36-inch bazookas that hadn’t even been able to destroy German tanks five years before. Some of Task Force Smith’s offices and NCOs had seen action in World War II, but most of the troops were inexperienced. <div class="ad ad--center"><div class="proper-ad-unit">
<div id="proper-ad-nationalinterest_content_2">
<script>
<!--//--><![CDATA[// ><!--
 propertag.cmd.push(function() { proper_display('nationalinterest_content_2'); } ); 
//--><!]]>
</script></div>
</div></div>
<p>Dispatched north to halt the North Korean advance, Task Force Smith  <a href="http://www.history.army.mil/books/korea/20-2-1/Sn06.htm">dug in near the town of Osan </a>. On the morning of July 5, a column of North Korean T-34/85 tanks from the 105th Armored Division attacked in what would be the first U.S. ground action of the Korean War.
<p>What happened next seems inevitable in hindsight. The U.S. howitzers had HEAT antitank rounds, but only a few, and too few to stop the North Korean tanks from overrunning the American positions. The tank assault should have been repulsed by Task Force Smith’s bazookas, except that the rockets couldn’t penetrate the armor of the Soviet-made vehicles. <div class="ad ad--center"><div id="ld-6428-7002"> </div>
<script>
<!--//--><![CDATA[// ><!--

    (function(w,d,s,i){
        w.ldAdInit=w.ldAdInit||[];
        w.ldAdInit.push({slot:11037927505607526,size:[0, 0],id:"ld-6428-7002"});
        if(!d.getElementById(i)){
            var j=d.createElement(s),
                p=d.getElementsByTagName(s)[0];

            j.async=true;
            j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";
            j.id=i;
            p.parentNode.insertBefore(j,p);
    }})(window,document,"script","ld-ajs");

//--><!]]>
</script></div>
<p>At the same time, Task Force Smith also faced encirclement by North Korean infantry. Smith decided it was time to withdraw. “The plan was for an orderly leap-frogging withdrawal, with one platoon covering another,”  <a href="http://www.nj.gov/military/korea/factsheets/tfsmith.html">said one account </a>. “Under heavy enemy fire, the poorly-trained American troops abandoned weapons and equipment in sometimes precipitous flight. Not all of them had received word of the withdrawal, and it was at this point that the Americans suffered most of their casualties.”
<p>The Americans lost about eighty men killed and wounded, and about the same number captured—or almost half of Task Force Smith. North Korea suffered about 130 casualties, plus four tanks destroyed or immobilized. The American sacrifice had delayed the North Korean advance—but only for a few hours. Six years before, the U.S. Army managed to stop Hitler’s SS panzer divisions at the Battle of the Bulge. In July 1950, the Army was a speed bump. <div class="ad ad--center"><div id="ld-3937-5368"> </div>
<script>
<!--//--><![CDATA[// ><!--
(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9521689830966886,size:[0, 0],id:"ld-3937-5368"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");
//--><!]]>
</script></div>
<p>In the grand scheme of things, the battle wasn’t a major disaster. The casualties were only a drop in a Korean bucket that eventually consumed fifty-four thousand American dead. U.S. troops had fled the battlefield, but they had also done that at Bull Run and Kasserine Pass. It wasn’t the first time that “inferior” Asians had humbled American forces, as the survivors of Pearl Harbor could attest. Two months later, it was turn of Kim Il-sung’s army to disintegrate after MacArthur’s landing at Inchon.
<p>If the only lessons of Task Force Smith was that inexperienced soldiers with poor training and equipment do poorly on the battlefield, or that a nation shouldn’t let its army lapse into decay, these would be mere clichés. The real lesson is what happens when the U.S. military commits to a conflict totally different from what it has prepared for. It is an issue still with us today, as  <a href="https://defensesystems.com/articles/2016/05/04/dod-work-on-third-offset-strategy.aspx">America ponders its strategy </a> in a world where China is powerful, Russia is resurgent, terrorists run amok and nonstate actors like ISIS field armies with advanced weapons. America doesn’t have the resources to be powerful everywhere all the time, which means the Pentagon will have to make assumptions about the nature of war and how best to prepare for it. Will it be high-tech or low-tech? Big war or small war? Conventional warfare or guerrilla campaign? Remember that China and Russia must also make their own assumptions. <div class="ad ad--center"><div class="proper-ad-unit">
<div id="proper-ad-nationalinterest_content_3">
<script>
<!--//--><![CDATA[// ><!--
 propertag.cmd.push(function() { proper_display('nationalinterest_content_3'); } ); 
//--><!]]>
</script></div>
</div></div>
<p>It’s a guessing game, but real people will pay the price.
<p><em>Michael Peck is a contributing writer for the </em> National Interest <em>. He can be found on </em> <a href="https://twitter.com/Mipeck1">Twitter</a> <em>and</em> <a href="https://www.facebook.com/michael.peck.967">Facebook</a><em>.</em><div class="ad ad--center"><div class="proper-ad-unit">
<div id="proper-ad-nationalinterest_content_4">
<script>
<!--//--><![CDATA[// ><!--
 propertag.cmd.push(function() { proper_display('nationalinterest_content_4'); }); 
//--><!]]>
</script></div>
</div></div>
<p><em>Image: Reuters.  </em>
<span rel="schema:url" resource="/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852" class="rdf-meta element-hidden"></span><span property="schema:name" content="In July 1950, North Korea Defeated the United States Army. What You Need To Know." class="rdf-meta element-hidden"></span> </div>
<div class="--bg-light post-pagination">
<article class="article article--flex article--cta">
<figure class="article__img">
<img typeof="foaf:Image" src="https://nationalinterest.org/sites/default/files/styles/related__289x209_/public/main_images/RTX6QIUD.jpg?itok=x5MysWoD" alt="Reuters" title="Reuters" /> </figure>
<div class="article__content">
<h3 class="article__title">
<a href="/blog/buzz/hanoi-summit-%E2%80%93-we-asked-79-experts-what-happens-next-us-north-korea-relation-46902">The Hanoi Summit – We Asked 79 Experts What Happens Next in U.S.-North Korea Relation</a>
</h3>
<footer class="meta">
<p class="meta__date">March 12, 2019</p>
<span class="meta__author">by <a href="/profile/harry-j-kazianis">Harry J. Kazianis</a><a href="/profile/john-dale-grover">John Dale Grover</a></span>
</footer>
</div>
</article>
</div>
<div class="OUTBRAIN" data-src="https://nationalinterest.org/blog/buzz/july-1950-north-korea-defeated-united-states-army-what-you-need-know-47852" data-widget-id="GS_3" data-ob-template="RandomElements"></div> <div id="disqus_thread"></div>
</article>
<noscript><p><a href="http://nationalinterest.disqus.com/?url=https%3A%2F%2Fnationalinterest.org%2Fblog%2Fbuzz%2Fjuly-1950-north-korea-defeated-united-states-army-what-you-need-know-47852">View the discussion thread.</a></p></noscript> </main>
<footer class="footer">
<div class="footer__small">
<div class="footer__small__column"><h2 class="footer__small__title"><button type="button" class="footer__small__btn">Connect<svg width="14" height="8" viewBox="0 0 14 8" aria-hidden="true" class="footer__small__arrow"><g transform="translate(-231 -7405)"><use xlink:href="#footerchevron" /></g></svg></button></h2><div class="footer__small__toggle"><ul class="footer__small__list"><li class="footer__small__item"><a href="/" title="" class="footer__small__link">Home</a></li>
<li class="footer__small__item"><a href="/current" title="" class="footer__small__link">Magazine</a></li>
<li class="footer__small__item"><a href="/blog" title="" class="footer__small__link">Blogs</a></li>
<li class="footer__small__item"><a href="https://twitter.com/thenatlinterest" title="" class="footer__small__link">Twitter</a></li>
<li class="footer__small__item"><a href="https://www.facebook.com/thenatlinterest/" title="" class="footer__small__link">Facebook</a></li>
<li class="footer__small__item"><a href="https://www.youtube.com/user/TheNatlInterest" title="" class="footer__small__link">Youtube</a></li>
<li class="footer__small__item"><a href="/feed" title="" class="footer__small__link">RSS</a></li>
</ul></div></div>
<div class="footer__small__column"><h2 class="footer__small__title"><button type="button" class="footer__small__btn">Topics<svg width="14" height="8" viewBox="0 0 14 8" aria-hidden="true" class="footer__small__arrow"><g transform="translate(-231 -7405)"><use xlink:href="#footerchevron" /></g></svg></button></h2><div class="footer__small__toggle"><ul class="footer__small__list"><li class="footer__small__item"><a href="/topic/security" title="" class="footer__small__link">Security</a></li>
<li class="footer__small__item"><a href="/topic/society" title="" class="footer__small__link">Society</a></li>
<li class="footer__small__item"><a href="/topic/economics" title="" class="footer__small__link">Economics</a></li>
<li class="footer__small__item"><a href="/topic/global-governance" title="" class="footer__small__link">Global Governance</a></li>
<li class="footer__small__item"><a href="/tag/military" title="" class="footer__small__link">Military</a></li>
<li class="footer__small__item"><a href="/topic/politics" title="" class="footer__small__link">Politics</a></li>
</ul></div></div>
<div class="footer__small__column"><h2 class="footer__small__title"><button type="button" class="footer__small__btn">Regions<svg width="14" height="8" viewBox="0 0 14 8" aria-hidden="true" class="footer__small__arrow"><g transform="translate(-231 -7405)"><use xlink:href="#footerchevron" /></g></svg></button></h2><div class="footer__small__toggle"><ul class="footer__small__list"><li class="footer__small__item"><a href="/region/africa" title="" class="footer__small__link">Africa</a></li>
<li class="footer__small__item"><a href="/region/americas" title="" class="footer__small__link">Americas</a></li>
<li class="footer__small__item"><a href="/region/asia" title="" class="footer__small__link">Asia</a></li>
<li class="footer__small__item"><a href="/region/eurasia" title="" class="footer__small__link">Eurasia</a></li>
<li class="footer__small__item"><a href="/region/europe" title="" class="footer__small__link">Europe</a></li>
<li class="footer__small__item"><a href="/region/middle-east" title="" class="footer__small__link">Middle East</a></li>
<li class="footer__small__item"><a href="/region/oceania" title="" class="footer__small__link">Oceania</a></li>
</ul></div></div>
<div class="footer__small__column">
<ul class="footer__small__sub-list">
<li class="footer__small__sub-item"><a href="/about-the-national-interest" title="" class="footer__small__sub-link">About Us</a></li>
<li class="footer__small__sub-item"><a href="/press-room" class="footer__small__sub-link">Press Room</a></li>
<li class="footer__small__sub-item"><a href="/subscriptions" title="" class="footer__small__sub-link">Subscriptions</a></li>
<li class="footer__small__sub-item"><a href="/contact-national-interest" title="" class="footer__small__sub-link">Contact</a></li>
<li class="footer__small__sub-item"><a href="/jobs-and-internships" class="footer__small__sub-link">Jobs and Internships</a></li>
<li class="footer__small__sub-item"><a href="/advertising" title="" class="footer__small__sub-link">Advertising</a></li>
<li class="footer__small__sub-item"><a href="/submission-guidelines" title="" class="footer__small__sub-link">Submission Guidelines</a></li>
<li class="footer__small__sub-item"><a href="/permissions" title="" class="footer__small__sub-link">Permissions</a></li>
<li class="footer__small__sub-item"><a href="/masthead" class="footer__small__sub-link">Masthead</a></li>
</ul>
</div>
</div>
<div class="wrap">
<div class="footer__flex">
<figure class="footer__mag">
<img typeof="foaf:Image" src="https://nationalinterest.org/sites/default/files/styles/latest_issue_footer/public/issue_covers/cover160%202000px.jpg?itok=r-CijeJp" alt="" /> </figure>
<div class="footer__links">
<div class="footer__links__wrap footer__large ">
<div class="footer__secondary">
<div class="footer__column"><ul class="footer__list"><li class="footer__item"><a href="/about-the-national-interest" title="" class="footer__link">About Us</a></li>
<li class="footer__item"><a href="/press-room" class="footer__link">Press Room</a></li>
<li class="footer__item"><a href="/subscriptions" title="" class="footer__link">Subscriptions</a></li>
<li class="footer__item"><a href="/contact-national-interest" title="" class="footer__link">Contact</a></li>
<li class="footer__item"><a href="/jobs-and-internships" class="footer__link">Jobs and Internships</a></li>
</ul></div>
<div class="footer__column"><ul class="footer__list"><li class="footer__item"><a href="/advertising" title="" class="footer__link">Advertising</a></li>
<li class="footer__item"><a href="/submission-guidelines" title="" class="footer__link">Submission Guidelines</a></li>
<li class="footer__item"><a href="/permissions" title="" class="footer__link">Permissions</a></li>
<li class="footer__item"><a href="/masthead" class="footer__link">Masthead</a></li>
</ul></div>
</div>
<div class="footer__main">
<div class="footer__column"><h2 class="footer__title">Connect</h2><ul class="footer__list"><li class="footer__item"><a href="/" title="" class="footer__link">Home</a></li>
<li class="footer__item"><a href="/current" title="" class="footer__link">Magazine</a></li>
<li class="footer__item"><a href="/blog" title="" class="footer__link">Blogs</a></li>
<li class="footer__item"><a href="https://twitter.com/thenatlinterest" title="" class="footer__link">Twitter</a></li>
<li class="footer__item"><a href="https://www.facebook.com/thenatlinterest/" title="" class="footer__link">Facebook</a></li>
<li class="footer__item"><a href="https://www.youtube.com/user/TheNatlInterest" title="" class="footer__link">Youtube</a></li>
<li class="footer__item"><a href="/feed" title="" class="footer__link">RSS</a></li>
</ul></div>
<div class="footer__column"><h2 class="footer__title">Topics</h2><ul class="footer__list"><li class="footer__item"><a href="/topic/security" title="" class="footer__link">Security</a></li>
<li class="footer__item"><a href="/topic/society" title="" class="footer__link">Society</a></li>
<li class="footer__item"><a href="/topic/economics" title="" class="footer__link">Economics</a></li>
<li class="footer__item"><a href="/topic/global-governance" title="" class="footer__link">Global Governance</a></li>
<li class="footer__item"><a href="/tag/military" title="" class="footer__link">Military</a></li>
<li class="footer__item"><a href="/topic/politics" title="" class="footer__link">Politics</a></li>
</ul></div>
<div class="footer__column"><h2 class="footer__title">Regions</h2><ul class="footer__list"><li class="footer__item"><a href="/region/africa" title="" class="footer__link">Africa</a></li>
<li class="footer__item"><a href="/region/americas" title="" class="footer__link">Americas</a></li>
<li class="footer__item"><a href="/region/asia" title="" class="footer__link">Asia</a></li>
<li class="footer__item"><a href="/region/eurasia" title="" class="footer__link">Eurasia</a></li>
<li class="footer__item"><a href="/region/europe" title="" class="footer__link">Europe</a></li>
<li class="footer__item"><a href="/region/middle-east" title="" class="footer__link">Middle East</a></li>
<li class="footer__item"><a href="/region/oceania" title="" class="footer__link">Oceania</a></li>
</ul></div>
</div>
</div>
<div class="newsletter">
<a class="newsletter__cfni" href="https://cftni.org/"><img alt="Center for the National Interest" src="/sites/all/themes/nationalinterest/assets/img/center-for-the-national-interest.png" /></a>
<form action="https://cftni.us7.list-manage.com/subscribe/post?u=5689b587af9ebf3140b642e9d&amp;id=de154a79c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<fieldset><div class="newsletter__flex"> </div>
<legend class="newsletter__legend">National Interest Newsletter</legend>
<div class="newsletter__inputs">
<label class="a11y" for="mce-EMAIL">Email Address</label> <input class="newsletter__input" id="mce-EMAIL" name="EMAIL" placeholder="Email Address" required="" type="email" value="" /><input class="btn btn--primary" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5689b587af9ebf3140b642e9d_de154a79c0" tabindex="-1" value="" /></div>
</fieldset></form>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);
//--><!]]>
</script> </div>
</div>
</div>
</div>
</div>
<div class="footer__sub">
<div class="wrap">
<div class="footer__sub__contain">
<p>&copy; Copyright 2019 <a href="https://cftni.org/">Center for the National Interest</a> All Rights Reserved</p>
<ul class="footer__sub__links"><li class="footer__sub__item"><a href="/terms-conditions" class="footer__sub__link">Terms &amp; Conditions</a></li>
<li class="footer__sub__item"><a href="/privacy-policy" class="footer__sub__link">Privacy Policy</a></li>
</ul><ul class="social-links"><li class="social-links__item"><a href="https://twitter.com/thenatlinterest" title="" class="social-links__link"><span class="a11y">Twitter</span><span class="social" aria-hidden="true">L</span></a></li>
<li class="social-links__item"><a href="https://www.facebook.com/thenatlinterest/" title="" class="social-links__link"><span class="a11y">Facebook</span><span class="social" aria-hidden="true">F</span></a></li>
<li class="social-links__item"><a href="https://www.youtube.com/user/TheNatlInterest" title="" class="social-links__link"><span class="a11y">Youtube</span><span class="social" aria-hidden="true">X</span></a></li>
<li class="social-links__item"><a href="/feed" title="" class="social-links__link"><span class="a11y">RSS</span><span class="social" aria-hidden="true">R</span></a></li>
</ul> </div>
</div>
</div>
</footer>

<script type="text/javascript" src="https://nationalinterest.org/sites/all/themes/nationalinterest/assets/vendor/jquery/dist/jquery.min.js?poewgf"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/all/themes/nationalinterest/assets/vendor/bows/dist/bows.min.js?poewgf"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/all/themes/nationalinterest/assets/dist/site.js?poewgf"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/all/themes/nationalinterest/assets/vendor/bx/jquery.bxslider.js?poewgf"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script language="javascript" async="" src="//udmserve.net/udm/img.fetch?sid=13378;tid=1;dt=6;"></script> <script>
      window.site = new Site();
  </script>
<div class="svg-hide">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="20" viewBox="0 0 19 20">
<defs>
<path id="607ga" d="M322.62 78.47l16.35-16.35c.37-.38.97-.36 1.37.04.4.4.42 1 .04 1.37l-16.35 16.35c-.37.38-.97.36-1.37-.04-.4-.4-.42-1-.04-1.37" />
<path id="607gb" d="M340.38 78.47l-16.35-16.35c-.37-.38-.97-.36-1.37.04-.4.4-.42 1-.04 1.37l16.35 16.35c.37.38.97.36 1.37-.04.4-.4.42-1 .04-1.37" />
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14" height="8" viewBox="0 0 14 8">
<defs>
<path id="footerchevron" d="M238.56 7410.3l-5.18-4.88-1.38 1.37 6.58 6.21 6.42-6.22-1.4-1.36z" />
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="25" viewBox="0 0 25 25">
<defs>
<path id="ih1va" d="M60.13 345h-5.26c-.48 0-.87.4-.87.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vb" d="M60.13 354h-5.26c-.48 0-.87.4-.87.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vc" d="M69.13 345h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vd" d="M69.13 354h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1ve" d="M78.13 345h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.25c.48 0 .87-.4.87-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vf" d="M78.13 354h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.25c.48 0 .87-.4.87-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vg" d="M60.13 363h-5.26c-.48 0-.87.4-.87.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vh" d="M69.13 363h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vi" d="M78.13 363h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.25c.48 0 .87-.4.87-.88v-5.25c0-.48-.4-.87-.88-.87z" />
</defs>
<g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1va" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1va" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vb" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vb" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vc" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vc" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vd" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vd" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1ve" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1ve" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vf" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vf" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vg" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vg" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vh" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vh" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vi" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vi" />
</g>
</g>
</svg>
</div>
<script>grecaptcha.ready(function () {grecaptcha.execute('6LftsXMUAAAAALlWG1yUWFRGkwxc7P-ZFroKILkc').then(function (token) {let u = new URL('/cdn-cgi/l/chk_captcha_v3?req_id=4b912e0b2a1dc16d', window.location.href);u.searchParams.set('t', token);let xhr = new XMLHttpRequest();xhr.open('GET', u.toString());xhr.send();});});</script></body>
</html>
