<!DOCTYPE html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8" />
<meta about="/profile/david-santoro#me" typeof="foaf:Person" rel="foaf:account" resource="/profile/david-santoro" />
<link rel="shortcut icon" href="https://nationalinterest.org/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta about="/issue/janfeb-2019" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="JAN/FEB 2019" />
<meta about="/profile/david-santoro" property="foaf:name" content="David Santoro" />
<meta name="description" content="America should manage North Korea and focus on China." />
<meta name="abstract" content="America should manage North Korea and focus on China." />
<meta name="keywords" content="Security, Security, North Korea, Kim Jong-un, Denuclearization, Donald Trump, Moon Jae-in" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Security, Security, North Korea, Kim Jong-un, Denuclearization, Donald Trump, Moon Jae-in" />
<link rel="image_src" href="https://nationalinterest.org/sites/default/files/main_images/RTS1QIPX.jpeg" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://nationalinterest.org/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137" />
<meta name="rights" content="©1991–2018 The National Interest" />
<link rel="shortlink" href="https://nationalinterest.org/node/39137" />
<meta property="fb:app_id" content="108265093096398" />
<meta name="revisit-after" content="1 day" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="The National Interest" />
<meta property="og:title" content="David Santoro: My North Korea Prediction for 2019" />
<meta property="og:url" content="https://nationalinterest.org/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137" />
<meta property="og:description" content="America should manage North Korea and focus on China." />
<meta property="og:updated_time" content="2018-12-23T08:33:34-05:00" />
<meta property="og:image" content="https://nationalinterest.org/sites/default/files/main_images/RTS1QIPX.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thenatlinterest" />
<meta name="twitter:title" content="David Santoro: My North Korea Prediction for 2019" />
<meta name="twitter:url" content="https://nationalinterest.org/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137" />
<meta name="twitter:description" content="America should manage North Korea and focus on China." />
<meta name="twitter:image" content="https://nationalinterest.org/sites/default/files/main_images/RTS1QIPX.jpeg" />
<meta property="article:published_time" content="2018-12-23T08:33:34-05:00" />
<meta property="article:modified_time" content="2018-12-23T08:33:34-05:00" />
<meta name="dcterms.title" content="David Santoro: My North Korea Prediction for 2019" />
<meta name="dcterms.creator" content="David Santoro" />
<meta name="dcterms.subject" content="Security, Security, North Korea, Kim Jong-un, Denuclearization, Donald Trump, Moon Jae-in" />
<meta name="dcterms.description" content="America should manage North Korea and focus on China." />
<meta name="dcterms.publisher" content="The Center for the National Interest" />
<meta name="dcterms.date" content="2018-12-23T08:33-05:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://nationalinterest.org/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137" />

<meta name="viewport" content="width=device-width" />
<meta name="msvalidate.01" content="B9EACE358E504698243D8A8DBD920B1C" />
<title>David Santoro: My North Korea Prediction for 2019 | The National Interest</title>
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900|Source+Sans+Pro:400,400i,600,700" rel="stylesheet">
<link type="text/css" rel="stylesheet" href="https://nationalinterest.org/sites/default/files/css/css_YgLmJzLdUUCQrzXOhjbpphku9ZNmV0tUoWCu_njWC2I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nationalinterest.org/sites/default/files/css/css_bne2AUEmW21DYTdPs-XFCsFkxtDrRQmYkXY4oclAp3g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nationalinterest.org/sites/default/files/css/css_QPz_SjCYVokfElSAxv9WUK3yC98eYH46OcMXke-oLUo.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#b22a39;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://nationalinterest.org/sites/default/files/css/css_BPHQ2TBRiRG8nemkX13qU5p3wQ4h9oaHzDqS0yx7B1s.css" media="all" />
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://nationalinterest.org/sites/default/files/googleanalytics/analytics.js?pjzswi","ga");ga("create", "UA-49119427-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_tzEGTRyjbSNo4GS4Eh6_ZJb5BgaDvQF9UshkdxwThp0.js"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_4MRGjqSerJEQxet46pdKTifSYprPwyhoaSNKNoRsFw4.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-39137 node-type-blogpost">
<div class="pixel"></div>
<img src="/sites/all/themes/nationalinterest/assets/img/national-interest-logo.png" alt="" class="print">

<nav class="nav wrap">
<div class="nav__contain ">
<a href="/" title="Home" class="nav__logo" style="background-image:'https://nationalinterest.org/sites/default/files/national-interest-logo.png';">
<span class="a11y">The National Interest</span>
</a>
<div class="nav__wrap nav__wrap--desktop">
<div class="nav__lists">
<ul class="nav__list nav__list--secondary">
<li class="nav__item"><a href="/submission-guidelines" class="nav__link">Submissions</a></li>
<li class="nav__item"><a href="/subscriptions" class="nav__link">Subscribe</a></li>
<li class="nav__item"><a href="/contact-national-interest" class="nav__link">Contact</a></li>
<li class="nav__item"><a href="/advertising" class="nav__link">Advertising</a></li>
<li class="nav__item"><a href="/about-the-national-interest" class="nav__link">About</a></li>
<li class="nav__item nav__item--search nav-search">
<form action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><label for="edit-keys" class="a11y">Search</label><input placeholder="Search" type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" /><button class="nav-search__submit"><span class="a11y">Submit</span><input style="display: none" type="submit" id="edit-submit" name="op" value="Submit" class="form-submit" /></button><input type="hidden" name="form_build_id" value="form-9g6irFBDR_ATchcpzzM9HugNNyeJc4h5xi01K3dAKfs" />
<input type="hidden" name="form_id" value="search_form" />
</form> </li>
</ul>
<ul class="nav__list nav__list--main">
<li class="nav__item"><a href="/current" title="" class="nav__link">Magazine</a></li>
<li class="nav__item"><a href="/blog" title="" class="nav__link">Blogs</a><div class="nav__submenu"><ul class="submenu"><li class="submenu__item"><a href="/blog/the-skeptics" title="" class="submenu__link">The Skeptics</a></li>
<li class="submenu__item"><a href="/blog/the-buzz" title="" class="submenu__link">The Buzz</a></li>
<li class="submenu__item"><a href="/blog/paul-pillar" title="" class="submenu__link">Paul Pillar</a></li>
<li class="submenu__item"><a href="/blog/middle-east-watch" title="" class="submenu__link">Middle East Watch</a></li>
</ul></div></li>
<li class="nav__item"><a href="/tag/military" title="" class="nav__link">Military</a></li>
<li class="nav__item"><a href="/topic/economics" title="" class="nav__link">Economics</a></li>
<li class="nav__item"><a href="/tag/technology" title="" class="nav__link">Technology</a></li>
<li class="nav__item"><a href="/regions" title="" class="nav__link">Regions</a></li>
</ul>
</div>
<div class="nav__mag">
<a href="/issue/janfeb-2019" class="nav__mag__link">
<img typeof="foaf:Image" src="https://nationalinterest.org/sites/default/files/styles/latest_issue_header__110x157_/public/issue_covers/cover159%201000px.jpg?itok=a_idNkJg" alt="" /> </a>
<a href="/subscriptions" class="nav__mag__subscribe">
<span class="nav__mag__text">Subscribe</span>
</a>
</div>
</div>
<button type="button" class="nav-mobile__button" id="mobile-trigger">
<span class="a11y">Open Menu</span>
</button>
</div>
<div class="nav-mobile">
<div class="nav-mobile__toggle" id="mobile-toggle" tabindex="-1">
<ul class="nav__list nav__list--main">
<li class="nav__item nav__item--search nav-search">
<form action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><label for="edit-keys" class="a11y">Search</label><input placeholder="Search" type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" /><button class="nav-search__submit"><span class="a11y">Submit</span><input style="display: none" type="submit" id="edit-submit" name="op" value="Submit" class="form-submit" /></button><input type="hidden" name="form_build_id" value="form-9g6irFBDR_ATchcpzzM9HugNNyeJc4h5xi01K3dAKfs" />
<input type="hidden" name="form_id" value="search_form" />
</form> </li>
<li class="nav__item"><a href="/current" title="" class="nav__link">Magazine</a></li>
<li class="nav__item"><a href="/blog" title="" class="nav__link">Blogs</a><button type="button" class="nav__toggle"><span class="a11y">Toggle Sub Menu</span></button><div class="nav__submenu"><ul class="submenu"><li class="submenu__item"><a href="/blog/the-skeptics" title="" class="submenu__link">The Skeptics</a></li>
<li class="submenu__item"><a href="/blog/the-buzz" title="" class="submenu__link">The Buzz</a></li>
<li class="submenu__item"><a href="/blog/paul-pillar" title="" class="submenu__link">Paul Pillar</a></li>
<li class="submenu__item"><a href="/blog/middle-east-watch" title="" class="submenu__link">Middle East Watch</a></li>
</ul></div></li>
<li class="nav__item"><a href="/tag/military" title="" class="nav__link">Military</a></li>
<li class="nav__item"><a href="/topic/economics" title="" class="nav__link">Economics</a></li>
<li class="nav__item"><a href="/tag/technology" title="" class="nav__link">Technology</a></li>
<li class="nav__item"><a href="/regions" title="" class="nav__link">Regions</a></li>
</ul>
<ul class="nav__list nav__list--secondary">
<li class="nav__item"><a href="/submission-guidelines" class="nav__link">Submissions</a></li>
<li class="nav__item"><a href="/subscriptions" class="nav__link">Subscribe</a></li>
<li class="nav__item"><a href="/contact-national-interest" class="nav__link">Contact</a></li>
<li class="nav__item"><a href="/advertising" class="nav__link">Advertising</a></li>
<li class="nav__item"><a href="/about-the-national-interest" class="nav__link">About</a></li>
</ul>
<a href="/subscriptions" class="nav-mobile__subscribe">Subscribe to Magazine</a>
</div>
</div>
</nav>
<main id="main" class="">
<div class="wrap">
<h1 class="detail__title detail__title--small">David Santoro: My North Korea Prediction for 2019</h1>
</div>
<div class="detail-hero">
<img src="/sites/default/files/styles/desktop__1486_x_614/public/main_images/RTS1QIPX.jpeg?itok=7SYdYJe1" alt="" class="detail-hero__img">
</div>
<div class="article-detail --bg-white">
<div class="wrap">
<article class="detail">
<ul class="share">
<li class="share__item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://nationalinterest.org/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137" class="share__link share__link--modal" target="_blank" rel="noopener noreferrer">
<span class="a11y">Share on Facebook</span>
<span class="social" aria-hidden="true">F</span>
</a>
</li>
<li class="share__item">
<a href="https://twitter.com/intent/tweet?url=https://nationalinterest.org/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137&text=David+Santoro:+My+North+Korea+Prediction+for+2019" class="share__link share__link--modal" target="_blank" rel="noopener noreferrer">
<span class="a11y">Share on Twitter</span>
<span class="social" aria-hidden="true">L</span>
</a>
</li>
<li class="share__item">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://nationalinterest.org/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137&title=David+Santoro:+My+North+Korea+Prediction+for+2019" class="share__link share__link--modal" target="_blank" rel="noopener noreferrer">
<span class="a11y">Share on LinkedIn</span>
<span class="social" aria-hidden="true">I</span>
</a>
</li>
<li class="share__item">
<a href="/rssfeed" class="share__link">
<span class="a11y">Subscribe to RSS</span>
<span class="social" aria-hidden="true">R</span>
</a>
</li>
<li class="share__item">
<a href="/print/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137" class="share__link share__link--print">
<span class="a11y">Print</span>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="28" viewbox="0 0 26 28" aria-hidden="true">
<path d="M6 24h14v-4h-14v4zM6 14h14v-6h-2.5c-0.828 0-1.5-0.672-1.5-1.5v-2.5h-10v10zM24 15c0-0.547-0.453-1-1-1s-1 0.453-1 1 0.453 1 1 1 1-0.453 1-1zM26 15v6.5c0 0.266-0.234 0.5-0.5 0.5h-3.5v2.5c0 0.828-0.672 1.5-1.5 1.5h-15c-0.828 0-1.5-0.672-1.5-1.5v-2.5h-3.5c-0.266 0-0.5-0.234-0.5-0.5v-6.5c0-1.641 1.359-3 3-3h1v-8.5c0-0.828 0.672-1.5 1.5-1.5h10.5c0.828 0 1.969 0.469 2.562 1.062l2.375 2.375c0.594 0.594 1.062 1.734 1.062 2.562v4h1c1.641 0 3 1.359 3 3z"></path>
</svg>
</a>
</li>
</ul>
<header class="meta meta--detail">
<div class="meta__row">
<span class="meta__date">December 23, 2018</span>
<span class="meta__divide"></span>
<span class="meta__categories">Topic:&nbsp;<a href="/topic/security" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Security</a></span>
<span class="meta__divide"></span>
<span class="meta__categories">Region:&nbsp;<a href="/region/asia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Asia</a></a></span>
<span class="meta__divide"></span>
<span class="meta__categories">Blog Brand:&nbsp;<a href="/blog/the-buzz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">The Buzz</a></a></span>
<span class="meta__divide"></span>
<span class="meta__categories">Tags:&nbsp;<a href="/tag/north-korea" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">North Korea</a><a href="/tag/kim-jong-un-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kim Jong-un</a><a href="/tag/denuclearization" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Denuclearization</a><a href="/tag/donald-trump-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Donald Trump</a><a href="/tag/moon-jae" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Moon Jae-in</a></a></span>
</div>
<h1 class="detail__title detail__title--large">David Santoro: My North Korea Prediction for 2019</h1>
<p class="detail__sub">America should manage North Korea and focus on China.</p>
<div class="meta__row">
<span class="meta__author">by <a href="/profile/david-santoro">David Santoro</a>
</span>
</div>
</header>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
pb-mcd > div { max-width: 600px; margin: auto; }

/*--><!]]>*/
</style><script>
<!--//--><![CDATA[// ><!--
 (function (d,s,n,id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.className = n; js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=e2262841-cca5-4c9f-adff-7f099aa55908"; fjs.parentNode.insertBefore(js, fjs); } (document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_Nationalinterest.org')); 
//--><!]]>
</script><pb-mcd embed-id="e2262841-cca5-4c9f-adff-7f099aa55908"></pb-mcd>
<div class="detail__content">
<p><em><strong>Editor's Note </strong>: Looking for more perspectives on North Korea? Check out all 27 expert predictions on North Korea in 2019 <a href="https://nationalinterest.org/blog/buzz/north-korea-we-asked-27-experts-what-they-think-will-happen-2019-39347">here</a>. </em>
<p>As we’re going into 2019, there isn’t any indication that North Korea is disarming, or that it has any intention to do so. On the contrary, reports show that Kim Jong-un is perfecting its nuclear arsenal. This isn’t surprising. There is no evidence that during the 2018 “Spring Summitry,” which included a summit with President Donald Trump, the young leader committed to abandoning what he once called a “treasured sword” to protect his country.
<p>While there have been negotiations between the United States and North Korean officials since the Trump-Kim Summit, the issue seems to have fallen off Trump’s radar. The President may be in waiting mode, thinking Pyongyang will deliver. Or, more likely, he may be satisfied by the new status quo. Because Kim no longer conducts nuclear or missile tests, Trump can claim he has solved the problem. He said as much after the Summit, tweeting: “There is no longer a Nuclear Threat from North Korea.” <div class="ad ad--center"><script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=96575&amp;cbuster=%%CACHEBUSTER%%&amp;pubUrl=%%REFERRER_URL_ESC%%&amp;x=%%WIDTH%%&amp;y=%%HEIGHT%%&amp;vp_content=plembedd5azskjgnlrq&amp;vp_template=3704"></script></div>
<p>Will that last? Probably not. Some in the Administration, notably National Security Advisor John Bolton and Secretary of State Mike Pompeo, seem committed to North Korea’s full (and fast) disarmament. Reports suggest they are frustrated both by the slow progress of negotiations, which are outpaced by the strengthening of inter-Korean ties, and the loosening of sanctions by China and Russia. In 2019, Bolton and Pompeo may pressure Trump into refocusing on North Korea and, given their proclivity for military action, war on the Peninsula could happen (and nuclear use would be likely).
<p>Alternatively, North Korea’s “quiet” nuclear build-up may become too obvious or, worse, Pyongyang may decide to end its nuclear or missile test moratorium, alleging it’s not getting anything in return for its engagement efforts, i.e., sanctions relief from the United States. That would force Trump to respond and could bring us back to the brink of war. <div class="ad ad--center"><script type="text/javascript" class="teads" src="//a.teads.tv/page/55024/tag" async="true"></script></div>
<p>There is another, better path. The Administration should accept that North Korea will be a nuclear-armed state for the foreseeable future, think through the requirements for stable deterrence with it, and work to impose constraints on its arsenal. Doing so does not mean giving up on North Korea’s disarmament, which should remain the goal. But, properly implemented, such an approach would at least temporarily manage the problem, and not leave it unaddressed. It would reduce nuclear dangers and, significantly, allow Washington to focus on a much bigger challenge: China. Can the Administration pull this off in 2019?
<p><em><span id="docs-internal-guid-3868fdae-7fff-3bc5-c02e-85df48ed7494">David Santoro is the director and senior fellow of nuclear policy programs at Pacific Forum. He specializes in strategic and deterrence issues, as well as nonproliferation and nuclear security, with a regional focus on the Asia Pacific and Europe. </span><div class="ad ad--center"><script>
<!--//--><![CDATA[// ><!--

var datalayer= {
z_cltr: '%%CLICK_URL_UNESC%%',
z_imtr: '%%VIEW_URL_UNESC%%'
}

//--><!]]>
</script><div id="z962d63ad-8f13-48aa-adab-eb3e01c5e084" style="display:none"> </div>
<script>
<!--//--><![CDATA[// ><!--
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3623.tm.zedo.com/v1/930cadfb-2bc7-4966-b6ec-f3d2a561e486/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3623.tm.zedo.com/v1/930cadfb-2bc7-4966-b6ec-f3d2a561e486/tm.js?data="+a+"'><"+"/script>")}("datalayer","z962d63ad-8f13-48aa-adab-eb3e01c5e084",true, 1 , 1);
//--><!]]>
</script></div>
<p>Image: Reuters </em>
<span rel="schema:url" resource="/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137" class="rdf-meta element-hidden"></span><span property="schema:name" content="David Santoro: My North Korea Prediction for 2019" class="rdf-meta element-hidden"></span> </div>
<div class="--bg-light post-pagination">
<article class="article article--flex article--cta">
<figure class="article__img">
<img typeof="foaf:Image" src="https://nationalinterest.org/sites/default/files/styles/related__289x209_/public/main_images/RTX3K9U3_0.jpeg?itok=ScsXB3KL" alt="A man looks at a street monitor showing a news report about North Korea&#039;s missile launch, in Tokyo, Japan, November 29, 2017. REUTERS/Toru Hanai" title="A man looks at a street monitor showing a news report about North Korea&#039;s missile launch, in Tokyo, Japan, November 29, 2017. REUTERS/Toru Hanai" /> </figure>
<div class="article__content">
<h3 class="article__title">
<a href="/blog/buzz/north-korea-we-asked-27-experts-what-they-think-will-happen-2019-39347">North Korea: We Asked 27 Experts What They Think Will Happen in 2019</a>
</h3>
<footer class="meta">
<p class="meta__date">December 20, 2018</p>
<span class="meta__author">by <a href="/profile/harry-j-kazianis">Harry J. Kazianis</a><a href="/profile/john-dale-grover">John Dale Grover</a></span>
</footer>
</div>
</article>
</div>
<div class="OUTBRAIN" data-src="https://nationalinterest.org/blog/buzz/david-santoro-my-north-korea-prediction-2019-39137" data-widget-id="GS_3" data-ob-template="RandomElements"></div> <div id="disqus_thread"></div>
</article>
<noscript><p><a href="http://nationalinterest.disqus.com/?url=https%3A%2F%2Fnationalinterest.org%2Fblog%2Fbuzz%2Fdavid-santoro-my-north-korea-prediction-2019-39137">View the discussion thread.</a></p></noscript> </main>
<footer class="footer">
<div class="footer__small">
<div class="footer__small__column"><h2 class="footer__small__title"><button type="button" class="footer__small__btn">Connect<svg width="14" height="8" viewBox="0 0 14 8" aria-hidden="true" class="footer__small__arrow"><g transform="translate(-231 -7405)"><use xlink:href="#footerchevron" /></g></svg></button></h2><div class="footer__small__toggle"><ul class="footer__small__list"><li class="footer__small__item"><a href="/" title="" class="footer__small__link">Home</a></li>
<li class="footer__small__item"><a href="/current" title="" class="footer__small__link">Magazine</a></li>
<li class="footer__small__item"><a href="/blog" title="" class="footer__small__link">Blogs</a></li>
<li class="footer__small__item"><a href="https://twitter.com/thenatlinterest" title="" class="footer__small__link">Twitter</a></li>
<li class="footer__small__item"><a href="https://www.facebook.com/thenatlinterest/" title="" class="footer__small__link">Facebook</a></li>
<li class="footer__small__item"><a href="https://www.youtube.com/user/TheNatlInterest" title="" class="footer__small__link">Youtube</a></li>
<li class="footer__small__item"><a href="/feed" title="" class="footer__small__link">RSS</a></li>
</ul></div></div>
<div class="footer__small__column"><h2 class="footer__small__title"><button type="button" class="footer__small__btn">Topics<svg width="14" height="8" viewBox="0 0 14 8" aria-hidden="true" class="footer__small__arrow"><g transform="translate(-231 -7405)"><use xlink:href="#footerchevron" /></g></svg></button></h2><div class="footer__small__toggle"><ul class="footer__small__list"><li class="footer__small__item"><a href="/topic/security" title="" class="footer__small__link">Security</a></li>
<li class="footer__small__item"><a href="/topic/society" title="" class="footer__small__link">Society</a></li>
<li class="footer__small__item"><a href="/topic/economics" title="" class="footer__small__link">Economics</a></li>
<li class="footer__small__item"><a href="/topic/global-governance" title="" class="footer__small__link">Global Governance</a></li>
<li class="footer__small__item"><a href="/tag/military" title="" class="footer__small__link">Military</a></li>
<li class="footer__small__item"><a href="/topic/politics" title="" class="footer__small__link">Politics</a></li>
</ul></div></div>
<div class="footer__small__column"><h2 class="footer__small__title"><button type="button" class="footer__small__btn">Regions<svg width="14" height="8" viewBox="0 0 14 8" aria-hidden="true" class="footer__small__arrow"><g transform="translate(-231 -7405)"><use xlink:href="#footerchevron" /></g></svg></button></h2><div class="footer__small__toggle"><ul class="footer__small__list"><li class="footer__small__item"><a href="/region/africa" title="" class="footer__small__link">Africa</a></li>
<li class="footer__small__item"><a href="/region/americas" title="" class="footer__small__link">Americas</a></li>
<li class="footer__small__item"><a href="/region/asia" title="" class="footer__small__link">Asia</a></li>
<li class="footer__small__item"><a href="/region/eurasia" title="" class="footer__small__link">Eurasia</a></li>
<li class="footer__small__item"><a href="/region/europe" title="" class="footer__small__link">Europe</a></li>
<li class="footer__small__item"><a href="/region/middle-east" title="" class="footer__small__link">Middle East</a></li>
<li class="footer__small__item"><a href="/region/oceania" title="" class="footer__small__link">Oceania</a></li>
</ul></div></div>
<div class="footer__small__column">
<ul class="footer__small__sub-list">
<li class="footer__small__sub-item"><a href="/about-the-national-interest" title="" class="footer__small__sub-link">About Us</a></li>
<li class="footer__small__sub-item"><a href="/press-room" class="footer__small__sub-link">Press Room</a></li>
<li class="footer__small__sub-item"><a href="/subscriptions" title="" class="footer__small__sub-link">Subscriptions</a></li>
<li class="footer__small__sub-item"><a href="/contact-national-interest" title="" class="footer__small__sub-link">Contact</a></li>
<li class="footer__small__sub-item"><a href="/jobs-and-internships" class="footer__small__sub-link">Jobs and Internships</a></li>
<li class="footer__small__sub-item"><a href="/advertising" title="" class="footer__small__sub-link">Advertising</a></li>
<li class="footer__small__sub-item"><a href="/submission-guidelines" title="" class="footer__small__sub-link">Submission Guidelines</a></li>
<li class="footer__small__sub-item"><a href="/permissions" title="" class="footer__small__sub-link">Permissions</a></li>
<li class="footer__small__sub-item"><a href="/masthead" class="footer__small__sub-link">Masthead</a></li>
</ul>
</div>
</div>
<div class="wrap">
<div class="footer__flex">
<figure class="footer__mag">
<img typeof="foaf:Image" src="https://nationalinterest.org/sites/default/files/styles/latest_issue_footer/public/issue_covers/cover159%201000px.jpg?itok=G3BCHO93" alt="" /> </figure>
<div class="footer__links">
<div class="footer__links__wrap footer__large ">
<div class="footer__secondary">
<div class="footer__column"><ul class="footer__list"><li class="footer__item"><a href="/about-the-national-interest" title="" class="footer__link">About Us</a></li>
<li class="footer__item"><a href="/press-room" class="footer__link">Press Room</a></li>
<li class="footer__item"><a href="/subscriptions" title="" class="footer__link">Subscriptions</a></li>
<li class="footer__item"><a href="/contact-national-interest" title="" class="footer__link">Contact</a></li>
<li class="footer__item"><a href="/jobs-and-internships" class="footer__link">Jobs and Internships</a></li>
</ul></div>
<div class="footer__column"><ul class="footer__list"><li class="footer__item"><a href="/advertising" title="" class="footer__link">Advertising</a></li>
<li class="footer__item"><a href="/submission-guidelines" title="" class="footer__link">Submission Guidelines</a></li>
<li class="footer__item"><a href="/permissions" title="" class="footer__link">Permissions</a></li>
<li class="footer__item"><a href="/masthead" class="footer__link">Masthead</a></li>
</ul></div>
</div>
<div class="footer__main">
<div class="footer__column"><h2 class="footer__title">Connect</h2><ul class="footer__list"><li class="footer__item"><a href="/" title="" class="footer__link">Home</a></li>
<li class="footer__item"><a href="/current" title="" class="footer__link">Magazine</a></li>
<li class="footer__item"><a href="/blog" title="" class="footer__link">Blogs</a></li>
<li class="footer__item"><a href="https://twitter.com/thenatlinterest" title="" class="footer__link">Twitter</a></li>
<li class="footer__item"><a href="https://www.facebook.com/thenatlinterest/" title="" class="footer__link">Facebook</a></li>
<li class="footer__item"><a href="https://www.youtube.com/user/TheNatlInterest" title="" class="footer__link">Youtube</a></li>
<li class="footer__item"><a href="/feed" title="" class="footer__link">RSS</a></li>
</ul></div>
<div class="footer__column"><h2 class="footer__title">Topics</h2><ul class="footer__list"><li class="footer__item"><a href="/topic/security" title="" class="footer__link">Security</a></li>
<li class="footer__item"><a href="/topic/society" title="" class="footer__link">Society</a></li>
<li class="footer__item"><a href="/topic/economics" title="" class="footer__link">Economics</a></li>
<li class="footer__item"><a href="/topic/global-governance" title="" class="footer__link">Global Governance</a></li>
<li class="footer__item"><a href="/tag/military" title="" class="footer__link">Military</a></li>
<li class="footer__item"><a href="/topic/politics" title="" class="footer__link">Politics</a></li>
</ul></div>
<div class="footer__column"><h2 class="footer__title">Regions</h2><ul class="footer__list"><li class="footer__item"><a href="/region/africa" title="" class="footer__link">Africa</a></li>
<li class="footer__item"><a href="/region/americas" title="" class="footer__link">Americas</a></li>
<li class="footer__item"><a href="/region/asia" title="" class="footer__link">Asia</a></li>
<li class="footer__item"><a href="/region/eurasia" title="" class="footer__link">Eurasia</a></li>
<li class="footer__item"><a href="/region/europe" title="" class="footer__link">Europe</a></li>
<li class="footer__item"><a href="/region/middle-east" title="" class="footer__link">Middle East</a></li>
<li class="footer__item"><a href="/region/oceania" title="" class="footer__link">Oceania</a></li>
</ul></div>
</div>
</div>
<div class="newsletter">
<a class="newsletter__cfni" href="https://cftni.org/"><img alt="Center for the National Interest" src="/sites/all/themes/nationalinterest/assets/img/center-for-the-national-interest.png" /></a>
<form action="https://cftni.us7.list-manage.com/subscribe/post?u=5689b587af9ebf3140b642e9d&amp;id=388a5cb02a" class="validate newsletter__form" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<fieldset><div class="newsletter__flex"> </div>
<legend class="newsletter__legend">National Interest Newsletter</legend>
<div class="newsletter__inputs"><label class="a11y" for="mce-EMAIL">Email Address</label> <input class="newsletter__input" id="mce-EMAIL" name="EMAIL" placeholder="Email Address" required="" type="email" value="" /><input class="btn btn--primary" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</fieldset></form>
</div>
</div>
</div>
</div>
</div>
<div class="footer__sub">
<div class="wrap">
<div class="footer__sub__contain">
<p>&copy; Copyright 2018 <a href="https://cftni.org/">Center for the National Interest</a> All Rights Reserved</p>
<ul class="footer__sub__links"><li class="footer__sub__item"><a href="/terms-conditions" class="footer__sub__link">Terms &amp; Conditions</a></li>
<li class="footer__sub__item"><a href="/privacy-policy" class="footer__sub__link">Privacy Policy</a></li>
</ul><ul class="social-links"><li class="social-links__item"><a href="https://twitter.com/thenatlinterest" title="" class="social-links__link"><span class="a11y">Twitter</span><span class="social" aria-hidden="true">L</span></a></li>
<li class="social-links__item"><a href="https://www.facebook.com/thenatlinterest/" title="" class="social-links__link"><span class="a11y">Facebook</span><span class="social" aria-hidden="true">F</span></a></li>
<li class="social-links__item"><a href="https://www.youtube.com/user/TheNatlInterest" title="" class="social-links__link"><span class="a11y">Youtube</span><span class="social" aria-hidden="true">X</span></a></li>
<li class="social-links__item"><a href="/feed" title="" class="social-links__link"><span class="a11y">RSS</span><span class="social" aria-hidden="true">R</span></a></li>
</ul> </div>
</div>
</div>
</footer>
 <script type="text/javascript" src="https://nationalinterest.org/sites/all/themes/nationalinterest/assets/vendor/jquery/dist/jquery.min.js?pjzswi"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/all/themes/nationalinterest/assets/vendor/bows/dist/bows.min.js?pjzswi"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/all/themes/nationalinterest/assets/dist/site.js?pjzswi"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/all/themes/nationalinterest/assets/vendor/bx/jquery.bxslider.js?pjzswi"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script type="text/javascript" src="https://nationalinterest.org/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script language="javascript" async="" src="//udmserve.net/udm/img.fetch?sid=13378;tid=1;dt=6;"></script> <script>
      window.site = new Site();
  </script>
<div class="svg-hide">

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="20" viewBox="0 0 19 20">
<defs>
<path id="607ga" d="M322.62 78.47l16.35-16.35c.37-.38.97-.36 1.37.04.4.4.42 1 .04 1.37l-16.35 16.35c-.37.38-.97.36-1.37-.04-.4-.4-.42-1-.04-1.37" />
<path id="607gb" d="M340.38 78.47l-16.35-16.35c-.37-.38-.97-.36-1.37.04-.4.4-.42 1-.04 1.37l16.35 16.35c.37.38.97.36 1.37-.04.4-.4.42-1 .04-1.37" />
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14" height="8" viewBox="0 0 14 8">
<defs>
<path id="footerchevron" d="M238.56 7410.3l-5.18-4.88-1.38 1.37 6.58 6.21 6.42-6.22-1.4-1.36z" />
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="25" viewBox="0 0 25 25">
<defs>
<path id="ih1va" d="M60.13 345h-5.26c-.48 0-.87.4-.87.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vb" d="M60.13 354h-5.26c-.48 0-.87.4-.87.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vc" d="M69.13 345h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vd" d="M69.13 354h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1ve" d="M78.13 345h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.25c.48 0 .87-.4.87-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vf" d="M78.13 354h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.25c.48 0 .87-.4.87-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vg" d="M60.13 363h-5.26c-.48 0-.87.4-.87.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vh" d="M69.13 363h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.24c.49 0 .88-.4.88-.88v-5.25c0-.48-.4-.87-.88-.87z" />
<path id="ih1vi" d="M78.13 363h-5.25c-.49 0-.88.4-.88.88v5.25c0 .48.4.87.88.87h5.25c.48 0 .87-.4.87-.88v-5.25c0-.48-.4-.87-.88-.87z" />
</defs>
<g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1va" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1va" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vb" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vb" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vc" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vc" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vd" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vd" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1ve" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1ve" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vf" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vf" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vg" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vg" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vh" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vh" />
</g>
<g transform="translate(-54 -345)">
<use fill="#b22a39" xlink:href="#ih1vi" />
<use fill="#fff" fill-opacity="0" stroke="#000" stroke-miterlimit="50" stroke-width="2" xlink:href="#ih1vi" />
</g>
</g>
</svg>
</div>
</body>
</html>